
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jujuy, periodico ciudad, diarios de jujuy, noticias de jujuy, JUJUY" />
  <meta name="title" content="LA NUEVA SECRETARIA DE COMUNICACIÓN OPINÓ QUE ES NECESARIA UNA LEY DE PAUTAS PUBLICITARIAS" />
  <meta name="author" content="Nelson" />
  <meta name="description" content="PERIODICO CIUDAD | Jujuy" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>LA NUEVA SECRETARIA DE COMUNICACIÓN OPINÓ QUE ES NECESARIA UNA LEY DE PAUTAS PUBLICITARIAS</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.periodicociudad.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.periodicociudad.com/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.periodicociudad.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.periodicociudad.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.periodicociudad.com/templates/ja_teline_ii/css/colors/theme-cyan.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.periodicociudad.com/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by NORTE Multimedios';
	hs.creditsHref = 'info@nortemultimedios.com.ar';
	hs.creditsTitle ='Agencia Multimedial';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18541:la-nueva-secretaria-de-comunicacion-opino-que-es-necesaria-una-ley-de-pautas-publicitarias&amp;catid=93:de-interes&amp;Itemid=281#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18541:la-nueva-secretaria-de-comunicacion-opino-que-es-necesaria-una-ley-de-pautas-publicitarias&amp;catid=93:de-interes&amp;Itemid=281#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18541:la-nueva-secretaria-de-comunicacion-opino-que-es-necesaria-una-ley-de-pautas-publicitarias&amp;catid=93:de-interes&amp;Itemid=281#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18541:la-nueva-secretaria-de-comunicacion-opino-que-es-necesaria-una-ley-de-pautas-publicitarias&amp;catid=93:de-interes&amp;Itemid=281#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">
    <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="972" height="100">
      <param name="movie" value="/images/header.swf" />
      <param name="quality" value="high" />
      <param name="menu" value="false" />
      <embed src="/images/header.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="972" height="100"></embed>
    </object>
	

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=284" class="menu-item0 first-item" id="menu284" title="Deportes"><span class="menu-title">Deportes</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=285" class=" first-item" id="menu285" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=286" class="menu-item1" id="menu286" title="Obra Publica"><span class="menu-title">Obra Publica</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=287" class=" first-item" id="menu287" title="Obra Publica"><span class="menu-title">Obra Publica</span></a></li> 
</ul></li> 
<li ><a href="http://www.periodicociudad.com/" class="menu-item2" id="menu248" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=265" class="menu-item3" id="menu265" title="Local"><span class="menu-title">Local</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=266" class="menu-item4" id="menu266" title="Interior"><span class="menu-title">Interior</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=267" class="menu-item5" id="menu267" title="Política"><span class="menu-title">Política</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=268" class="menu-item6" id="menu268" title="Educación"><span class="menu-title">Educación</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=19&amp;Itemid=269" class="menu-item7" id="menu269" title="Salud"><span class="menu-title">Salud</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=270" class="menu-item8" id="menu270" title="Gremial"><span class="menu-title">Gremial</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=279" class="menu-item9" id="menu279" title="Municipal"><span class="menu-title">Municipal</span></a></li> 
<li class="active"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=281" class="menu-item10 active" id="menu281" title="De Interés"><span class="menu-title">De Interés</span></a></li> 
<li ><a href="/index.php?option=com_poll&amp;view=poll&amp;id=15&amp;Itemid=283" class="menu-item11 last-item" id="menu283" title="Encuestas"><span class="menu-title">Encuestas</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			


			<div id="ja-current-content">

        				
<h2 class="contentheading">
			LA NUEVA SECRETARIA DE COMUNICACIÓN OPINÓ QUE ES NECESARIA UNA LEY DE PAUTAS PUBLICITARIAS	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Lunes, 24 de Abril de 2017 22:29		</span>
		
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5wZXJpb2RpY29jaXVkYWQuY29tL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE4NTQxOmxhLW51ZXZhLXNlY3JldGFyaWEtZGUtY29tdW5pY2FjaW9uLW9waW5vLXF1ZS1lcy1uZWNlc2FyaWEtdW5hLWxleS1kZS1wYXV0YXMtcHVibGljaXRhcmlhcyZjYXRpZD05MzpkZS1pbnRlcmVzJkl0ZW1pZD0yODE=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=93%3Ade-interes&amp;id=18541%3Ala-nueva-secretaria-de-comunicacion-opino-que-es-necesaria-una-ley-de-pautas-publicitarias&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=281" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=93%3Ade-interes&amp;id=18541%3Ala-nueva-secretaria-de-comunicacion-opino-que-es-necesaria-una-ley-de-pautas-publicitarias&amp;format=pdf&amp;option=com_content&amp;Itemid=281" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<img src="/images/fotos006/salto cecilia.jpg" border="0" align="right" /><p style="margin: 0in; font-family: Arial; font-size: 9pt">La flamante Secretaría de Comunicación y Gobierno Abierto de la provincia de Jujuy, Cecilia Salto, consideró que es necesaria una normativa provincial que regule la distribución de recursos entre los medios de comunicación. Al mismo tiempo se pronunció a favor de un trabajo coordinado entre todos los actores del sistema de medios de la provincia, incluidos periodistas y ciudadanos, de manera de garantizar mayor acceso a la información.</p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt">En la jornada de ayer, la licenciada en comunicación Social, Cecilia Salto, prestó juramento como Secretaria de Comunicación de la provincia. Su asunción se da luego de conocerse un audio en el que el ex Secretario del área, Raúl García Goyena, expone definiciones sobre los criterios contemplados al momento de distribuir la pauta oficial de publicidad a los medios locales. </p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt">Atenta al momento que atraviesa la relación entre gobierno y medios de prensa, Salto consideró, a título personal, que es necesaria una ley que regule la distribución de la pauta publicitaria. “Es una opinión personal, creo que vendría a resolver muchos temas en torno a la inversión publicitaria pero tenemos avances concretos en ese sentido”, manifestó en sus primeras declaraciones ante la prensa jujeña que ha padecido durante años el trato discrecional de quienes han ocupado cargos en el Ejecutivo.</p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt">Además sostuvo que “son tiempos complejos pero la convocatoria a ocupar este cargo tiene que ver con comprender que estamos dentro de un sistema de medios y que el gobierno es un gran gestor de información, y los medios cada uno en su tipo también lo son, así como la audiencia y los periodistas, y si podemos trabajar todos en conjunto respetando y valorando el rol de todos creo que se puede mejorar”.</p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt">Consultada sobre las directivas que recibió de parte de las autoridades del Ejecutivo previo a su asunción, la licenciada expresó su disconformidad frente a los dichos de su predecesor en la secretaría de Comunicación, y abogó por la libertad de expresión. “Los medios cumplen su rol en el sistema de medios, y en ese sentido mi posición es de respetarlos y respetar lo que haga cada uno desde su lugar”, dijo, anticipando además diálogos con todos los periodistas y con los empresarios de medios. </p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt">En cuanto a la relación entre medios y funcionarios de los diferentes ministerios del Ejecutivo, aclaró que cada área cuenta con sus respectivos equipos de prensa que canalizan y pautan las entrevistas con los periodistas. No obstante, acotó que resulta necesario un diálogo y consensos entre todos los sectores de prensa del Estado para coordinar las acciones de difusión de las informaciones.</p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt">“Por ahora queremos hacer visibles las gestiones de cada ministerio y sé que están trabajando en ese sentido, pero me parece que debemos fortalecer la tarea, para que los ciudadanos dispongan de esa información veraz y concreta que les permita tomar decisiones en su vida con conocimiento de la información”, mencionó.</p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable-blank">
					<div>    <img src="/images/haztefan.jpg" border="0" hspace="5" vspace="5" />    </div>        <br />        <a href="https://twitter.com/periodicociudad" target="_blank">       <img src="/images/publicidades/twitter.jpg" border="0" hspace="5" vspace="5" width="329" height="85" /></a>         <div> <a href="http://www.cmj.org.ar" target="_blank"><img class="caption" src="/images/publicidades/perico.jpg" border="0" hspace="5" vspace="5" /></a></div>     <div><img class="caption" src="/images/publicidades/la_mendieta.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></div>                                     <div><img class="caption" src="/images/publicidades/sanpedro2016.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></div>              <div><img class="caption" src="/images/publicidades/fraile.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></div>           <div><img class="caption" src="/images/publicidades/libertador.jpg" border="0" hspace="5" vspace="5" /></div><div><a href="http://www.yala.gov.ar" target="_blank"><img src="/images/publicidades/yala.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></a>                       <br />    <img src="/images/publicidades/la-quiaca.jpg" border="0" hspace="5" vspace="5" width="329" height="85" />    <br />    <img src="/images/publicidades/girsu-web.jpg" border="0" hspace="5" vspace="5" width="329" height="165" />     <br />  <a href="http://www.cdjujuy.gob.ar" target="_blank">   <img src="/images/publicidades/concejo2016.jpg" border="0" hspace="5" vspace="5" width="300" height="135" />   </a>   </div>		</div>
			<div class="moduletable_blank">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything__blank">
  <tr>
    <td align="left" valign="top"><center>

<iframe src="http://jujuy.gob.ar/files/widget-prensa-js?type=4" width="240" height="300" scrolling="no" frameborder="no"></iframe>

</center></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_">
  <tr>
    <td align="left" valign="top"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9627457985245093";
/* 336x280_ciudad */
google_ad_slot = "9931628766";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
  </tr>
</table>		</div>
					

								<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>Lo Ultimo</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18543:afirman-que-es-caprichosa-la-actitud-del-rector-de-la-unju-al-romper-relaciones-institucionales-con-el-gobierno&amp;catid=87:politica&amp;Itemid=267" class="latestnews">
			AFIRMAN QUE “ES CAPRICHOSA” LA ACTITUD DEL RECTOR DE LA UNJU AL ROMPER RELACIONES INSTITUCIONALES CON EL GOBIERNO</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18542:asumio-el-nuevo-jefe-de-policia&amp;catid=87:politica&amp;Itemid=267" class="latestnews">
			ASUMIÓ EL NUEVO JEFE DE POLICÍA</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18541:la-nueva-secretaria-de-comunicacion-opino-que-es-necesaria-una-ley-de-pautas-publicitarias&amp;catid=93:de-interes&amp;Itemid=281" class="latestnews">
			LA NUEVA SECRETARIA DE COMUNICACIÓN OPINÓ QUE ES NECESARIA UNA LEY DE PAUTAS PUBLICITARIAS</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18540:gobierno-de-jujuy-anuncio-el-82-movil-para-los-docentes&amp;catid=88:educacion&amp;Itemid=268" class="latestnews">
			GOBIERNO DE JUJUY ANUNCIÓ EL 82% MÓVIL PARA LOS DOCENTES</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18539:para-el-oficialismo-es-necesario-ampliar-la-investigacion-sobre-la-obra-publica&amp;catid=87:politica&amp;Itemid=267" class="latestnews">
			PARA EL OFICIALISMO ES NECESARIO AMPLIAR LA INVESTIGACION SOBRE LA OBRA PUBLICA</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Popular</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2850:policia-informo-las-marcas-y-signos-que-dejan-los-ladrones-en-las-casas-para-robar&amp;catid=93:de-interes&amp;Itemid=281" class="mostread">
			POLICIA INFORMO LAS MARCAS Y SIGNOS QUE DEJAN LOS LADRONES EN LAS CASAS PARA ROBAR</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=7941:ciclo-lectivo-2013-abiertas-las-inscripciones-en-escuela-de-gendarmeria&amp;catid=93:de-interes&amp;Itemid=281" class="mostread">
			CICLO LECTIVO 2013: ABIERTAS LAS INSCRIPCIONES EN ESCUELA DE GENDARMERIA</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2840:culturarte-cierra-el-ciclo-con-muestra-de-pesebres&amp;catid=93:de-interes&amp;Itemid=281" class="mostread">
			CULTURARTE CIERRA EL CICLO CON MUESTRA DE PESEBRES</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5755:campana-de-promocion-y-prevencion-del-cancer-de-cuello-de-utero&amp;catid=89:salud&amp;Itemid=269" class="mostread">
			CAMPAÑA DE PROMOCIÓN Y PREVENCIÓN DEL CANCER DE CUELLO DE UTERO</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=4036:la-empresa-rio-blanco-presento-cinco-unidades-0-kilometros-en-alto-comedero&amp;catid=92:municipal&amp;Itemid=279" class="mostread">
			LA EMPRESA RÍO BLANCO PRESENTÓ CINCO UNIDADES 0 KILÓMETROS EN ALTO COMEDERO</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">
							<div class="moduletable">
					<div style="text-align: center">                                     <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="130" height="90"><param name="width" value="130" /><param name="height" value="90" /><param name="menu" value="false" /><param name="src" value="/images/publicidades/ivuj.swf" /><embed type="application/x-shockwave-flash" width="130" height="90" menu="false" src="/images/publicidades/ivuj.swf"></embed></object><br />                          <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="130" height="65"><param name="width" value="130" /><param name="height" value="65" /><param name="menu" value="false" /><param name="src" value="/images/publicidades/bas.swf" /><embed type="application/x-shockwave-flash" width="130" height="65" menu="false" src="/images/publicidades/bas.swf"></embed></object><br /><br /></div><br /><div style="text-align: center"><img src="/images/publicidades/isj.gif" border="0" hspace="5" vspace="5" /><br /><img src="/images/publicidades/mip.jpg" border="0" hspace="5" vspace="5" />     <br />  <a href="http://twitter.com/periodicociudad" target="_blank">Seguinos<br /><img src="/images/twitter.jpg" border="0" alt="Seguinos en Twitter" title="Seguinos en Twitter" width="130" height="100" /></a>   </div>		</div>
			<div class="moduletable-blank">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_-blank">
  <tr>
    <td align="left" valign="top"><center><div style="border: 1px solid
rgb(90, 90, 90); background: rgb(176, 180, 160) none repeat scroll 0%
50%; text-align: center; width:
120px; height: 105px; line-height: 100%;" align="center">
<script type="text/javascript" language="JavaScript1.1"
src="http://www.cotizacion-dolar.com.ar/
recursos-webmaster/classic-cd/dolar_euro_120x120_orange.js">
</script></div></center><br></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<h3>Su opinión nos interesa</h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			Cómo califica la medida adoptada por el Gobierno por el cierre de los locales bailables, afters, pubs a las 4 AM en toda la provincia?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid37" value="37" alt="37" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid37">
							Acertada						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid38" value="38" alt="38" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid38">
							Desacertada						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid39" value="39" alt="39" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid39">
							Un poco tardia						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid40" value="40" alt="40" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid40">
							Entendible						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Votar" />
				&nbsp;
				<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/index.php?option=com_poll&amp;id=17:como-califica-la-medida-adoptada-por-el-gobierno-por-el-cierre-de-los-locales-bailables-afters-pubs-a-las-4-am-en-toda-la-provincia'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="17" />
	<input type="hidden" name="055aead4f7bb57ff9f0ad6876b2fabd9" value="1" /></form>		</div>
			<div class="moduletable-blank">
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll-blank">
<thead>
	<tr>
		<td style="font-weight: bold;">
			Qué es lo que más nos preocupa a los argentinos?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder-blank" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2-blank" valign="top">
						<input type="radio" name="voteid" id="voteid49" value="49" alt="49" />
					</td>
					<td class="sectiontableentry2-blank" valign="top">
						<label for="voteid49">
							Inseguridad						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1-blank" valign="top">
						<input type="radio" name="voteid" id="voteid50" value="50" alt="50" />
					</td>
					<td class="sectiontableentry1-blank" valign="top">
						<label for="voteid50">
							Desocupación						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2-blank" valign="top">
						<input type="radio" name="voteid" id="voteid51" value="51" alt="51" />
					</td>
					<td class="sectiontableentry2-blank" valign="top">
						<label for="voteid51">
							Enfermedades						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1-blank" valign="top">
						<input type="radio" name="voteid" id="voteid52" value="52" alt="52" />
					</td>
					<td class="sectiontableentry1-blank" valign="top">
						<label for="voteid52">
							Medio Ambiente						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Votar" />
				&nbsp;
				<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/index.php?option=com_poll&amp;id=18:que-es-lo-que-mas-nos-preocupa-a-los-argentinos'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="18" />
	<input type="hidden" name="055aead4f7bb57ff9f0ad6876b2fabd9" value="1" /></form>		</div>
	
				</div>
			</div>
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>El Clima en Jujuy</h3>
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_">
  <tr>
    <td align="left" valign="top"><center><div id="TT_L7m2Z7jlU3aZMzDm2s2EK17VZ5sDN"><h2><a href="http://www.tutiempo.net/">El tiempo</a></h2><a href="http://www.tutiempo.net/tiempo/Jujuy_Aerodrome/SASJ.htm">El tiempo en Jujuy Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/TTapi/cc/L7m2Z7jlU3aZMzDm2s2EK17VZ5sDN"></script>
</center></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<div style="text-align: center">    <a href="http://www.showkolorshow.net" target="_blank"><img src="/images/publicidades/kolor.jpg" border="0" hspace="5" vspace="5" /></a></div>		</div>
			<div class="moduletable">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_">
  <tr>
    <td align="left" valign="top"><center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-9627457985245093";
/* 120x600_ciudad */
google_ad_slot = "3885095169";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<h3>Usuarios Online</h3>
					Tenemos&nbsp;1094 invitados&nbsp;conectado		</div>
			<div class="moduletable">
					<h3>Archivo</h3>
					<ul>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=12&amp;Itemid=281">
			Diciembre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=10&amp;Itemid=281">
			Octubre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=09&amp;Itemid=281">
			Septiembre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=08&amp;Itemid=281">
			Agosto, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=07&amp;Itemid=281">
			Julio, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=06&amp;Itemid=281">
			Junio, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=05&amp;Itemid=281">
			Mayo, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=04&amp;Itemid=281">
			Abril, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=08&amp;Itemid=281">
			Agosto, 2011</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=07&amp;Itemid=281">
			Julio, 2011</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=06&amp;Itemid=281">
			Junio, 2011</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=05&amp;Itemid=281">
			Mayo, 2011</a>
	</li>
	</ul>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div align="center" id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		<ul class="menu-nav"><li class="parent item284"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=284"><span>Deportes</span></a></li><li class="parent item286"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=286"><span>Obra Publica</span></a></li><li class="item248"><a href="http://www.periodicociudad.com/"><span>Portada</span></a></li><li class="item265"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=265"><span>Local</span></a></li><li class="item266"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=266"><span>Interior</span></a></li><li class="item267"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=267"><span>Política</span></a></li><li class="item268"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=268"><span>Educación</span></a></li><li class="item269"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=19&amp;Itemid=269"><span>Salud</span></a></li><li class="item270"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=270"><span>Gremial</span></a></li><li class="item279"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=279"><span>Municipal</span></a></li><li id="current" class="active item281"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=281"><span>De Interés</span></a></li><li class="item283"><a href="/index.php?option=com_poll&amp;view=poll&amp;id=15&amp;Itemid=283"><span>Encuestas</span></a></li></ul>
		<div align="center"><small>Copyright &#169; 2017 Periódico Ciudad - Jujuy. Todos los derechos reservados.<br /><strong>DIRECCION GENERAL: Nelson Burgos</strong> <br />
    <br />
  Site Powered by 
<a href="http://www.nortemultimedios.com.ar" title="NORTE Multimedios" target="blank">NORTE Multimedios</a>.</small></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_-blank">
  <tr>
    <td align="left" valign="top"><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8792646-1");
pageTracker._trackPageview();
} catch(err) {}</script></td>
  </tr>
</table>
		<div class="ja-cert">
  		<!-- -->
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
