
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jujuy, periodico ciudad, diarios de jujuy, noticias de jujuy, JUJUY" />
  <meta name="title" content="NUEVA CINTA ASFÁLTICA EN EL INGRESO A YUTO" />
  <meta name="author" content="Nelson" />
  <meta name="description" content="PERIODICO CIUDAD | Jujuy" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>NUEVA CINTA ASFÁLTICA EN EL INGRESO A YUTO</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.periodicociudad.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.periodicociudad.com/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.periodicociudad.com/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.periodicociudad.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.periodicociudad.com/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.periodicociudad.com/templates/ja_teline_ii/css/colors/theme-lime.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.periodicociudad.com/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = 'Powered by NORTE Multimedios';
	hs.creditsHref = 'info@nortemultimedios.com.ar';
	hs.creditsTitle ='Agencia Multimedial';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18170:nueva-cinta-asfaltica-en-el-ingreso-a-yuto&amp;catid=87:politica&amp;Itemid=267#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18170:nueva-cinta-asfaltica-en-el-ingreso-a-yuto&amp;catid=87:politica&amp;Itemid=267#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18170:nueva-cinta-asfaltica-en-el-ingreso-a-yuto&amp;catid=87:politica&amp;Itemid=267#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=18170:nueva-cinta-asfaltica-en-el-ingreso-a-yuto&amp;catid=87:politica&amp;Itemid=267#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">
    <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="972" height="100">
      <param name="movie" value="/images/header.swf" />
      <param name="quality" value="high" />
      <param name="menu" value="false" />
      <embed src="/images/header.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="972" height="100"></embed>
    </object>
	

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=284" class="menu-item0 first-item" id="menu284" title="Deportes"><span class="menu-title">Deportes</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=285" class=" first-item" id="menu285" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=286" class="menu-item1" id="menu286" title="Obra Publica"><span class="menu-title">Obra Publica</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=287" class=" first-item" id="menu287" title="Obra Publica"><span class="menu-title">Obra Publica</span></a></li> 
</ul></li> 
<li ><a href="http://www.periodicociudad.com/" class="menu-item2" id="menu248" title="Portada"><span class="menu-title">Portada</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=265" class="menu-item3" id="menu265" title="Local"><span class="menu-title">Local</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=266" class="menu-item4" id="menu266" title="Interior"><span class="menu-title">Interior</span></a></li> 
<li class="active"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=267" class="menu-item5 active" id="menu267" title="Política"><span class="menu-title">Política</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=268" class="menu-item6" id="menu268" title="Educación"><span class="menu-title">Educación</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=19&amp;Itemid=269" class="menu-item7" id="menu269" title="Salud"><span class="menu-title">Salud</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=270" class="menu-item8" id="menu270" title="Gremial"><span class="menu-title">Gremial</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=279" class="menu-item9" id="menu279" title="Municipal"><span class="menu-title">Municipal</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=281" class="menu-item10" id="menu281" title="De Interés"><span class="menu-title">De Interés</span></a></li> 
<li ><a href="/index.php?option=com_poll&amp;view=poll&amp;id=15&amp;Itemid=283" class="menu-item11 last-item" id="menu283" title="Encuestas"><span class="menu-title">Encuestas</span></a></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			


			<div id="ja-current-content">

        				
<h2 class="contentheading">
			NUEVA CINTA ASFÁLTICA EN EL INGRESO A YUTO	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martes, 20 de Diciembre de 2016 23:08		</span>
		
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5wZXJpb2RpY29jaXVkYWQuY29tL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE4MTcwOm51ZXZhLWNpbnRhLWFzZmFsdGljYS1lbi1lbC1pbmdyZXNvLWEteXV0byZjYXRpZD04Nzpwb2xpdGljYSZJdGVtaWQ9MjY3" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=87%3Apolitica&amp;id=18170%3Anueva-cinta-asfaltica-en-el-ingreso-a-yuto&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=267" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=87%3Apolitica&amp;id=18170%3Anueva-cinta-asfaltica-en-el-ingreso-a-yuto&amp;format=pdf&amp;option=com_content&amp;Itemid=267" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<img src="/images/fotos006/ruta yuto22.jpg" border="0" align="left" /><p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">El gobernador Gerardo Morales inauguró la obra de renovación de la carpeta de asfalto en el acceso a la localidad de Yuto. Recordó que la Provincia tiene una partida de 45 millones de pesos para obras de infraestructura en municipios.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">“Es un gusto inaugurar esta obra que trabajamos juntos”, enfatizó el Mandatario y ponderó la labor realizada por el Ministerio de Infraestructura, Tierra y Vivienda y la Dirección de Vialidad de Jujuy que “trabajan con todos los municipios de la provincia independientemente de su color político”.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">Comprometió nuevamente su presencia en Yuto para enero donde junto a los equipos técnicos de los ministerios recorrerá los barrios e instituciones de la localidad y donde mantendrá reuniones con los vecinos del lugar.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">Morales subrayó la importancia de tener un Estado presente en todo el territorio que trabaje y gestiones con los municipios y comisiones de toda la provincia. “Antes de fin de año vamos a firmar una serie de convenios con diferentes municipios para iniciar en los meses de enero y febrero distintas obras de infraestructura para lo cual contamos con partida de 45 millones de pesos”, manifestó.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">“Finalizamos este año con la expectativa de seguir trabajando y reafirmando el compromiso con toda la provincia”, concluyó.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">El intendente, Rubén Valdivieso agradeció el acompañamiento constante del Ejecutivo provincial y destacó el trabajo realizado desde de la cartera de Infraestructura y de la Dirección de Vialidad de la Provincia.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">“Muchas gracias al Gobernador Morales y a los funcionarios que siempre se acuerdan de Yuto. Este es un día de alegría porque estamos inaugurando esta importante obra que es el puntapié inicial para seguir creciendo a partir del trabajo conjunto entre el Municipio y el Gobierno de la provincia”, expresó.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">Acompañaron al primer Mandatario jujeño , el ministro de Infraestructura Tierra y Vivienda, Jorge Rizzotti; el secretario de Ordenamiento Territorial y Viviendas, Humberto García; el director de Vialidad de la Provincia, Hugo Montaño; el diputado Provincial, Rubén Tejerina; el intendente de Yuto,  Rubén Valdivieso; funcionarios provinciales y municipales e intendentes de la región.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial">Una vez finalizado el acto, el Gobernador junto a funcionarios y su equipo recorrió el hospital San Miguel donde dialogó con médicos y enfermeros del nosocomio que lo interiorizaron sobre el funcionamiento y necesidades a resolver.</span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"><span style="font-weight: bold; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial"> </span></p>  <p style="margin: 0in; font-family: Arial; font-size: 9pt"> </p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable-blank">
					<div>    <img src="/images/haztefan.jpg" border="0" hspace="5" vspace="5" />    </div>        <br />        <a href="https://twitter.com/periodicociudad" target="_blank">       <img src="/images/publicidades/twitter.jpg" border="0" hspace="5" vspace="5" width="329" height="85" /></a>         <div> <a href="http://www.cmj.org.ar" target="_blank"><img class="caption" src="/images/publicidades/perico.jpg" border="0" hspace="5" vspace="5" /></a></div>     <div><img class="caption" src="/images/publicidades/la_mendieta.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></div>                                     <div><img class="caption" src="/images/publicidades/sanpedro2016.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></div>              <div><img class="caption" src="/images/publicidades/fraile.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></div>           <div><img class="caption" src="/images/publicidades/libertador.jpg" border="0" hspace="5" vspace="5" /></div><div><a href="http://www.yala.gov.ar" target="_blank"><img src="/images/publicidades/yala.jpg" border="0" hspace="5" vspace="5" width="328" height="85" /></a>                       <br />    <img src="/images/publicidades/la-quiaca.jpg" border="0" hspace="5" vspace="5" width="329" height="85" />    <br />    <img src="/images/publicidades/girsu-web.jpg" border="0" hspace="5" vspace="5" width="329" height="165" />     <br />  <a href="http://www.cdjujuy.gob.ar" target="_blank">   <img src="/images/publicidades/concejo2016.jpg" border="0" hspace="5" vspace="5" width="300" height="135" />   </a>   </div>		</div>
			<div class="moduletable_blank">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything__blank">
  <tr>
    <td align="left" valign="top"><center>

<iframe src="http://jujuy.gob.ar/files/widget-prensa-js?type=4" width="240" height="300" scrolling="no" frameborder="no"></iframe>

</center></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_">
  <tr>
    <td align="left" valign="top"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9627457985245093";
/* 336x280_ciudad */
google_ad_slot = "9931628766";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
  </tr>
</table>		</div>
					

								<script language="javascript" type="text/javascript" src="http://www.periodicociudad.com/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>Lo Ultimo</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18177:gremios-de-estatales-definirian-este-jueves-un-nuevo-plan-de-lucha-&amp;catid=90:gremial&amp;Itemid=270" class="latestnews">
			GREMIOS DE ESTATALES DEFINIRÍAN ESTE JUEVES UN NUEVO PLAN DE LUCHA </a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18176:victimas-de-la-violencia-de-milagro-sala-ratificaron-sus-denuncias&amp;catid=93:de-interes&amp;Itemid=281" class="latestnews">
			VICTIMAS DE LA VIOLENCIA DE MILAGRO SALA RATIFICARON SUS DENUNCIAS</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18175:no-podemos-abandonar-el-camino-del-dialogo-afirmo-el-obispo-de-jujuy&amp;catid=85:local&amp;Itemid=265" class="latestnews">
			“NO PODEMOS ABANDONAR EL CAMINO DEL DIÁLOGO”, AFIRMÓ EL OBISPO DE JUJUY</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18174:julio-bravo-entrego-un-importante-estudio-de-relevamiento-a-productores-de-la-asociacion-madre-tierra-&amp;catid=86:interior&amp;Itemid=266" class="latestnews">
			JULIO BRAVO ENTREGO UN IMPORTANTE ESTUDIO DE RELEVAMIENTO A PRODUCTORES DE LA ASOCIACION MADRE TIERRA </a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18173:entre-100-a-140-permisionarios-seran-titulares-y-duenos-de-un-emprendimiento-digno&amp;catid=92:municipal&amp;Itemid=279" class="latestnews">
			“ENTRE 100 A 140 PERMISIONARIOS SERÁN TITULARES Y DUEÑOS DE UN EMPRENDIMIENTO DIGNO</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Popular</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2850:policia-informo-las-marcas-y-signos-que-dejan-los-ladrones-en-las-casas-para-robar&amp;catid=93:de-interes&amp;Itemid=281" class="mostread">
			POLICIA INFORMO LAS MARCAS Y SIGNOS QUE DEJAN LOS LADRONES EN LAS CASAS PARA ROBAR</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=7941:ciclo-lectivo-2013-abiertas-las-inscripciones-en-escuela-de-gendarmeria&amp;catid=93:de-interes&amp;Itemid=281" class="mostread">
			CICLO LECTIVO 2013: ABIERTAS LAS INSCRIPCIONES EN ESCUELA DE GENDARMERIA</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2840:culturarte-cierra-el-ciclo-con-muestra-de-pesebres&amp;catid=93:de-interes&amp;Itemid=281" class="mostread">
			CULTURARTE CIERRA EL CICLO CON MUESTRA DE PESEBRES</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5755:campana-de-promocion-y-prevencion-del-cancer-de-cuello-de-utero&amp;catid=89:salud&amp;Itemid=269" class="mostread">
			CAMPAÑA DE PROMOCIÓN Y PREVENCIÓN DEL CANCER DE CUELLO DE UTERO</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=4036:la-empresa-rio-blanco-presento-cinco-unidades-0-kilometros-en-alto-comedero&amp;catid=92:municipal&amp;Itemid=279" class="mostread">
			LA EMPRESA RÍO BLANCO PRESENTÓ CINCO UNIDADES 0 KILÓMETROS EN ALTO COMEDERO</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">
							<div class="moduletable">
					<div style="text-align: center">                                     <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="130" height="90"><param name="width" value="130" /><param name="height" value="90" /><param name="menu" value="false" /><param name="src" value="/images/publicidades/ivuj.swf" /><embed type="application/x-shockwave-flash" width="130" height="90" menu="false" src="/images/publicidades/ivuj.swf"></embed></object><br />                          <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="130" height="65"><param name="width" value="130" /><param name="height" value="65" /><param name="menu" value="false" /><param name="src" value="/images/publicidades/bas.swf" /><embed type="application/x-shockwave-flash" width="130" height="65" menu="false" src="/images/publicidades/bas.swf"></embed></object><br /><br /></div><br /><div style="text-align: center"><img src="/images/publicidades/isj.gif" border="0" hspace="5" vspace="5" /><br /><img src="/images/publicidades/mip.jpg" border="0" hspace="5" vspace="5" />     <br />  <a href="http://twitter.com/periodicociudad" target="_blank">Seguinos<br /><img src="/images/twitter.jpg" border="0" alt="Seguinos en Twitter" title="Seguinos en Twitter" width="130" height="100" /></a>   </div>		</div>
			<div class="moduletable-blank">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_-blank">
  <tr>
    <td align="left" valign="top"><center><div style="border: 1px solid
rgb(90, 90, 90); background: rgb(176, 180, 160) none repeat scroll 0%
50%; text-align: center; width:
120px; height: 105px; line-height: 100%;" align="center">
<script type="text/javascript" language="JavaScript1.1"
src="http://www.cotizacion-dolar.com.ar/
recursos-webmaster/classic-cd/dolar_euro_120x120_orange.js">
</script></div></center><br></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<h3>Su opinión nos interesa</h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			Cómo califica la medida adoptada por el Gobierno por el cierre de los locales bailables, afters, pubs a las 4 AM en toda la provincia?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid37" value="37" alt="37" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid37">
							Acertada						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid38" value="38" alt="38" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid38">
							Desacertada						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid39" value="39" alt="39" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid39">
							Un poco tardia						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid40" value="40" alt="40" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid40">
							Entendible						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Votar" />
				&nbsp;
				<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/index.php?option=com_poll&amp;id=17:como-califica-la-medida-adoptada-por-el-gobierno-por-el-cierre-de-los-locales-bailables-afters-pubs-a-las-4-am-en-toda-la-provincia'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="17" />
	<input type="hidden" name="77ca8fa2aa8ca9b128e06faad52d11bd" value="1" /></form>		</div>
			<div class="moduletable-blank">
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll-blank">
<thead>
	<tr>
		<td style="font-weight: bold;">
			Qué es lo que más nos preocupa a los argentinos?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder-blank" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2-blank" valign="top">
						<input type="radio" name="voteid" id="voteid49" value="49" alt="49" />
					</td>
					<td class="sectiontableentry2-blank" valign="top">
						<label for="voteid49">
							Inseguridad						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1-blank" valign="top">
						<input type="radio" name="voteid" id="voteid50" value="50" alt="50" />
					</td>
					<td class="sectiontableentry1-blank" valign="top">
						<label for="voteid50">
							Desocupación						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2-blank" valign="top">
						<input type="radio" name="voteid" id="voteid51" value="51" alt="51" />
					</td>
					<td class="sectiontableentry2-blank" valign="top">
						<label for="voteid51">
							Enfermedades						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1-blank" valign="top">
						<input type="radio" name="voteid" id="voteid52" value="52" alt="52" />
					</td>
					<td class="sectiontableentry1-blank" valign="top">
						<label for="voteid52">
							Medio Ambiente						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Votar" />
				&nbsp;
				<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/index.php?option=com_poll&amp;id=18:que-es-lo-que-mas-nos-preocupa-a-los-argentinos'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="18" />
	<input type="hidden" name="77ca8fa2aa8ca9b128e06faad52d11bd" value="1" /></form>		</div>
	
				</div>
			</div>
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<h3>El Clima en Jujuy</h3>
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_">
  <tr>
    <td align="left" valign="top"><center><div id="TT_L7m2Z7jlU3aZMzDm2s2EK17VZ5sDN"><h2><a href="http://www.tutiempo.net/">El tiempo</a></h2><a href="http://www.tutiempo.net/tiempo/Jujuy_Aerodrome/SASJ.htm">El tiempo en Jujuy Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/TTapi/cc/L7m2Z7jlU3aZMzDm2s2EK17VZ5sDN"></script>
</center></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<div style="text-align: center">    <a href="http://www.showkolorshow.net" target="_blank"><img src="/images/publicidades/kolor.jpg" border="0" hspace="5" vspace="5" /></a></div>		</div>
			<div class="moduletable">
					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_">
  <tr>
    <td align="left" valign="top"><center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-9627457985245093";
/* 120x600_ciudad */
google_ad_slot = "3885095169";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center></td>
  </tr>
</table>		</div>
			<div class="moduletable">
					<h3>Usuarios Online</h3>
					Tenemos&nbsp;235 invitados&nbsp;conectado		</div>
			<div class="moduletable">
					<h3>Archivo</h3>
					<ul>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=12&amp;Itemid=267">
			Diciembre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=10&amp;Itemid=267">
			Octubre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=09&amp;Itemid=267">
			Septiembre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=08&amp;Itemid=267">
			Agosto, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=07&amp;Itemid=267">
			Julio, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=06&amp;Itemid=267">
			Junio, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=05&amp;Itemid=267">
			Mayo, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=04&amp;Itemid=267">
			Abril, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=08&amp;Itemid=267">
			Agosto, 2011</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=07&amp;Itemid=267">
			Julio, 2011</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=06&amp;Itemid=267">
			Junio, 2011</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=05&amp;Itemid=267">
			Mayo, 2011</a>
	</li>
	</ul>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div align="center" id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		<ul class="menu-nav"><li class="parent item284"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=284"><span>Deportes</span></a></li><li class="parent item286"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=286"><span>Obra Publica</span></a></li><li class="item248"><a href="http://www.periodicociudad.com/"><span>Portada</span></a></li><li class="item265"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=265"><span>Local</span></a></li><li class="item266"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=266"><span>Interior</span></a></li><li id="current" class="active item267"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=267"><span>Política</span></a></li><li class="item268"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=268"><span>Educación</span></a></li><li class="item269"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=19&amp;Itemid=269"><span>Salud</span></a></li><li class="item270"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=270"><span>Gremial</span></a></li><li class="item279"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=279"><span>Municipal</span></a></li><li class="item281"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=281"><span>De Interés</span></a></li><li class="item283"><a href="/index.php?option=com_poll&amp;view=poll&amp;id=15&amp;Itemid=283"><span>Encuestas</span></a></li></ul>
		<div align="center"><small>Copyright &#169; 2016 Periódico Ciudad - Jujuy. Todos los derechos reservados.<br /><strong>DIRECCION GENERAL: Nelson Burgos</strong> <br />
    <br />
  Site Powered by 
<a href="http://www.nortemultimedios.com.ar" title="NORTE Multimedios" target="blank">NORTE Multimedios</a>.</small></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center" class="anything_-blank">
  <tr>
    <td align="left" valign="top"><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8792646-1");
pageTracker._trackPageview();
} catch(err) {}</script></td>
  </tr>
</table>
		<div class="ja-cert">
  		<!-- -->
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
